Jump to content

Geohatz

Member
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Geohatz

Profile Information

  • Gender
    Male
  • Location
    Καρλοβασι Σαμου
  1. Η είσοδος και η έξοδος όταν ζεσταθεί το αμάξι είναι καυτή πραγματικά έχει δυνατή θερμοκρασία για αυτό δεν μπορώ να καταλάβω τι γίνεται διαβάζοντας το post και από άλλα άτομα που ανεβάζουν εδώ αλλά κι από site και βιντεάκια που έχω δει στο Youtube Ίσως μπορεί να φταίει η οθόνη που είναι κάτω από το CD Player την οποία την έχω αλλάξει μου την πούλησε κάποιος από την ομάδα μου είπε ότι είναι άριστοι ότι δεν έχει κάποια θέματα και δεν δουλεύουν τα λαμπάκια όταν ανάψω τα φώτα Ίσως να υπάρχει πρόβλημα και στη μονάδα αυτή δεν γνωρίζω τι θα πρέπει να αλλάξω Όσο αφορά την πλαφονιέρα έχω βρει μία μεταχειρισμένη θα την αγοράσω καλού-κακού αν δω όμως και δεν δουλεύει και αυτή πάει να πει ότι υπάρχει πρόβλημα επίσης έχω αλλάξει τα λαμπάκια σε όλο το εσωτερικό του αυτοκινήτου σε LED Αν και δεν νομίζω ότι υπάρχει κάποιο πρόβλημα εκεί δηλαδή να φταίνε τα φώτα αλλά καλού κακού θα το δοκιμάσω κ αυτο! Στάλθηκε από το SM-A705FN μου χρησιμοποιώντας Tapatalk
  2. Καλησπέρα και σε σένα επειδή λόγω καραντίνας έχω αρκετό χρόνο και προσπαθώ να φτιάξω κάποια πράγματα τα οποία δεν έδινα σημασία εδώ και χρόνια όσο αφορά το καλοριφέρ που λέμε στην παρακάτω φωτογραφία θα δεις είναι τα δύο κολάρα από την είσοδο έβαλα νερό κρύο μήπως και έχει βουλώσει κάτι μέσα Στο κύκλωμα το μόνο που κατάφερα να βγάλω είναι ελάχιστη μαυρίλα και μία δυσάρεστη οσμή Το έβαλα πάλι πάνω Έβαλα το αυτοκίνητο να λειτουργήσει κανονικά και σήκωσε θερμοκρασία στους 22 βαθμούς τους που με έβγαζε κρύο στους 23 24 25 το ίδιο Όταν πήγαινα στο Χάι όμως στο τέρμα δηλαδή εκεί ξεκίναγε και έβγαζε ζεστό αέρα και αυτό Όχι πάρα πολύ Ενώ από γνωστό μου που έχει Audi S3 και βάζει το καλοριφέρ τους 22-21 βγάζει ζεστό νερό κανονικά ο μηχανικός αυτοκινήτων που έχω μου είπε ότι πρέπει να αλλάξω το ψυγειάκι του καλοριφέρ και ότι πιάνει άλατα μετά από κάποια χρόνια Γενικά Το αυτοκίνητο είναι 25 ετών από τα πρώτα Α4 που βγήκαν και να φανταστείς έχω 80.000 χιλιόμετρα δηλαδή το αυτοκίνητο είναι καινούργιο Απλά λόγω κίνησης μου έχει βγάλει πολλά προβλήματα χρόνια τώρα και δεν μπορώ να τα βρω η αλήθεια είναι για αυτό ζητάω και βοήθεια από όποιον μπορεί Άλλοι λένε ότι μπορεί να είναι η οθόνη του κλιματιστικού η μονάδα δηλαδή Δεν γνωρίζω πολλά από αυτοκίνητο για να ξέρω τι μπορεί να παίζει.... Αύριο θα βγάλω την ταπετσαρία του οδηγού και θα πιάσω μέσα και θα καθαρίσω καθετί που υπάρχει σε ασφάλεια είσαι Ένωση μήπως κάτι Δεν έχει μπει σωστά ή μήπως κάτι υπάρχει το φως στην πλαφονιέρα ανοίγει Μετά από 5 λεπτά Ενώ αν γυρίσω τους διακόπτες στην πλαφονιέρα προς τα αριστερά χειροκίνητα δηλαδή λειτουργεί κανονικά Στάλθηκε από το SM-A705FN μου χρησιμοποιώντας Tapatalk
  3. Καλησπέρα σε όλους Καλή χρονιά με υγεία αντιμετωπίζω κάποια προβλήματα στο αυτοκίνητο μου και συγκεκριμένα Πρώτον στο κλιματιστικό ενώ βάζω μεγάλη θερμοκρασία ο αέρας που βγαίνει μέσα στο αυτοκίνητο είναι Κρύος με αποτέλεσμα να μην έχω ζεστό αέρα μέσα στο αυτοκίνητο έκανα καθαρισμό σήμερα στο ψυγείο του καλοριφέρ από τους σωλήνες απέξω αλλά δεν άλλαξε κάτι άλλαξα και τα παραφλού και πάλι δεν αλλάξει κάτι Τι πρόβλημα Μπορεί να υπάρχει που θα πρέπει να ελέγξω? Δεύτερον αντιμετωπίζω πρόβλημα με το κεντρικό κλείδωμα πότε κλείνει ποτέ δεν κλείνει ποτέ ανοίγει μία πόρτα και δεν ανοίγουν οι άλλες Πότε γίνεται το αντίθετο τι παίζει εκεί? Τρίτον έχω πρόβλημα με την πλαφονιέρα ενώ ανοίγω το αυτοκίνητο κανονικά και πλαφονιέρα δεν δουλεύει καθόλου Αν πείραξε τους διακόπτες με το χέρι ανάβουν κανονικά μετά τα 5-10 λεπτά όταν έχω ανοιχτή την πόρτα Ξαφνικά η πλαφονιέρα ανάβει και για καμιά ώρα ακόμα δεν έχω τέτοιο θέμα την επόμενη μέρα πάλι τα ίδια τι μπορεί να γίνεται? Ευχαριστώ για το χρόνο σας και αναμένω όλες τις ευπρόσδεκτες συμβουλές σας... Στάλθηκε από το SM-A705FN μου χρησιμοποιώντας Tapatalk
  4. Καλησπερα σε ολους..εχω ενα audi tt quattro 03 bam 225ps..το αυτοκινητο ειναι στο γκαραζ κ οταν μετα απο καποιους μηνες ακινησιας μου αναβει το airbag..εγινε ελεγχος πριν λιγη ωρα αλλα δεν γινετε να κανουμε διαγραφη,στις παρακατω φωτο αναγραφεται ο κωδικος βλαβης 65535..Επειδη δεν εχω γνωση πανω σ αυτο κ επειδη ειμαι σε νησι(σαμο) δεν υπαρχει καποιος εξειδικευμενος..θα ηθελα σας παρακαλω πολυ τα φωτα σας...ευχαριστω πολυ... Στάλθηκε από το SM-N910C μου χρησιμοποιώντας Tapatalk
  5. Καλησπερα σας κ ευχαριστω για τον χρονο σας..το πιο βασικο το ελυσα!εβγαλα αντικλειδι και το προγραμματισα,απο τοτε ουτε βλαβες στο immo ουτε τιποτα.. Το βασικο πλεον ειναι κεντρικο κλειδωμα..με το καινουργιο κλειδι δουλευει κανονικοτατα..η πλαφονιερα συνεχιζει τα δικα της..στο 5λεπτο αναβουν ολα κανονικα και η οθονη κλιμα στο 10λεπτο..το προβλημα μαλλον εκει υπαρχει κ ειναι ηλεκτρολογικο..οσο αφορα τα led πινακιδας κ πλαφονιερας ισως να εχω βαλει canbus κ εκει δημιουργειτε το προβλημα μαλλον...οποτε θα αλλαξω τα παντα κ θα βαλω τα παλια του κ οτι ειναι να γινει θα γινει...ευχαριστω κ παλι..! Στάλθηκε από το SM-N910C μου χρησιμοποιώντας Tapatalk
  6. Καλησπερα σε ολους σας,εχω ενα α4 95 και αντιμετωπιζω πολλα (αλλα για καποιους ισως απλα προβληματα) 1. Οθονη κλιματισμου,ποτε δουλευει ποτε οχι.αν την ζουληξω ισως και να αναψει..αλλα κ παλι μετα απο καποιο διαστημα μεαα στην ημερα παλι σβηνει..τι μπορω να κανω σ αυτη την περιπτωση?θελει αλλαγη?συμβαινει κατι αλλο? 2.στο καντραν μου παλια δεν εδειχνε καθολου τα χλμτρα.το πηγα στον μαστορα το εφτιαξε αλλα απο τοτε κ μετα το στροφομετρο απ τις 5 εως τον κοφτη δεν αναβει καθολου το φωτακι,θελει αλλαγη λαμπακι?τι αλλο μπορει να συμβαινει 3 κ το πιο σημαντικο..προβλημα στο immobilizer.το εβαλα στο vcds και μου εβγαλε βλαβη για χαμηλο σημα του κλειδιου κ οτι παρουσιαζει προβλημα στην μηχανη..ποτε παιρνει μπροστα ποτε οχι..σβηνω την βλαβη κ κανω επιλυση αλλα ως την επομενη ημερα παλι τα ιδια..φταιει το κλειδι?εχει απομαγνητιστει?τι πρεπει να κανω? 4.κεντρικο κλειδωμα!!!! Πολλες φορες κλειδωνει μονο η πορτα του οδηγου κ οι υπολοιπεε μενουν ανοιχτες η κ το αντιστροφο στο ξεκλειδωμα..τι παιζει εδω?διαβασα στο πορτπαγκαζ οτι ισως υπαρχει θεμα.. 5. Πλαφονιερα κ φως καμπινας..δεν αναβουν!η αναβουν οταν εχω ανοιχτη την πορτα μετα απο κανενα 5λεπτο..εχω βαλει ψειρες led κ εχω μια υποψια οτι απο εκει παιζει να υπαρχει το προβλημα,εκτος αυτου οταν δουλευει το αυτοκινητο χωρις φωτα(πρωινες ωρες) δουλευουν τα φωτα της πινακιδας τα 3 απ τα 6 ledακια . Θελω επειγοντως τα φωτα σας γιατι κοντευω να σκασω απο την στεναχωρια μου κ επειδγ ειμαι απο νησι οι μηχανικοι μας δεν γνωριζουν κ πολλα..περιμενω την βοηθεια σας οποιος μπορει κ οποτε μποριε ακομα και τηλεφωνικα να.μιλησω με καποιον απο εσας.. Ευχαριστω για τον χρονο σας! Στάλθηκε από το SM-N910C μου χρησιμοποιώντας Tapatalk
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.