Jump to content

Κλήρωση Δώρων 2020

Περισσότερα

Χορηγοί

Περισσότερα

Πανελλήνια Eκδρομή στους Δελφούς - Κοπή Πίτας14-16/2 2020

Περισσότερα

Εκδρομή Στενή Ευβοίας 24/11/2019

Περισσότερα

3o NightWalk 24/7 20:00

Περισσότερα
SAKIS KARA

Ανάβει πορτοκαλί λαμπάκι κινητήρα (check engine)

Recommended Posts

Καλημέρα σε όλους

Έχω πάρει από Γερμανία ένα audi 4 diesel του 2013. Πάει τέλεια όμως εδώ και δύο εβδομάδες μου εμφανίζει ένα πορτοκαλί λαμπάκι κινητήρα. Το έσβησα με obd σε ένα συνεργείο αλλά άναψε πάλι. Κάποιος μου είπε να το δουλέψω με ανεβασμένες στροφές άλλος να ρίξω κάποιο καθαριστικό στο ρεζερβουάρ. Ξέρει κάποιος τι να κάνω ? Σε περίπου μια εβδομάδα θα πάω στην audi μέχρι τότε έχω κάποιο θέμα?

Ευχαριστώ

Share this post


Link to post
Share on other sites
Καλημέρα σε όλους
Έχω πάρει από Γερμανία ένα audi 4 diesel του 2013. Πάει τέλεια όμως εδώ και δύο εβδομάδες μου εμφανίζει ένα πορτοκαλί λαμπάκι κινητήρα. Το έσβησα με obd σε ένα συνεργείο αλλά άναψε πάλι. Κάποιος μου είπε να το δουλέψω με ανεβασμένες στροφές άλλος να ρίξω κάποιο καθαριστικό στο ρεζερβουάρ. Ξέρει κάποιος τι να κάνω ? Σε περίπου μια εβδομάδα θα πάω στην audi μέχρι τότε έχω κάποιο θέμα?
Ευχαριστώ
να το πας σε συνεργείο...να μπριζωσουν την odb για να δουν τι σφάλμα βγάζει το λαμπάκι το σκεφτηκες;;

Share this post


Link to post
Share on other sites

Να συμπληρώσω το Βαγγέλη.... Να πας σε συνεργείο άλλο ΌΧΙ στο ίδιο... Το μπριζωσε έσβησε την βλάβη και είπε είσαι έτοιμος;;;;

Ωραίος...... 

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

να το παμε απο την αρχη. σου ειπε τη σφαλμα ειναι !!!????🤪

Share this post


Link to post
Share on other sites
2 ώρες πριν, Van.Leb είπε
4 ώρες πριν, SAKIS KARA είπε
Καλημέρα σε όλους
Έχω πάρει από Γερμανία ένα audi 4 diesel του 2013. Πάει τέλεια όμως εδώ και δύο εβδομάδες μου εμφανίζει ένα πορτοκαλί λαμπάκι κινητήρα. Το έσβησα με obd σε ένα συνεργείο αλλά άναψε πάλι. Κάποιος μου είπε να το δουλέψω με ανεβασμένες στροφές άλλος να ρίξω κάποιο καθαριστικό στο ρεζερβουάρ. Ξέρει κάποιος τι να κάνω ? Σε περίπου μια εβδομάδα θα πάω στην audi μέχρι τότε έχω κάποιο θέμα?
Ευχαριστώ

να το πας σε συνεργείο...να μπριζωσουν την odb για να δουν τι σφάλμα βγάζει το λαμπάκι το σκεφτηκες;;

Το πήγα σε ένα κοντινό συνεργείο γιατί είμαι λίγο μακριά από audi . Το obd έδειξε αισθητήρας λάμδα (μείγμα καυσίμου)

Share this post


Link to post
Share on other sites

Φίλε να τα παρουμε από την αρχή.... Εδώ μέσα είτε καλώς είτε κακώς υπάρχουν άτομα που μπορούν να σε βοηθήσουν άπειρα... Αυτό έκανε και ο Βαγγέλης (Van leb)... Υπάρχουν άτομα που θα σε μπερδέψουν επειδή κρίνουν εξ ιδίων... Αυτο είναι βασικά και το νόημα του φόρουμ.... Χίλιες γνώμες άκου και κράτα την δικιά σου.... Συγκεκριμένα υπάρχουν τύποι εδώ μέσα (π.χ Dimitris _kon) οι οποίοι έχουν κάνει τηλεδιαγνωσεις και εχουν βοηθήσει πολύ κόσμο.. Απλά καμία φορά φαινόμαστε απότομοι όπως π.χ ο Βαγγέλης επειδή έχοντας μια πείρα παραπάνω (θεωρητικα) θεωρούμε απαράδεκτο το γεγονός να έχεις την αντιμετώπιση που είχες εσύ από υποτιθέμενο επαγγελματία.. Γενικά υπάρχει η διάθεση από όλα τα παιδιά να βοηθήσουν... Μπήκες στην διαδικασία να πας σε μάστορα και έφυγες από εκεί χωρίς την παραμικρή παραπανίσια πληροφορία σε σχέση με όταν πηγές;;; Είναι κρίμα.... Δεν το χωράει ο νους.... Είναι άδικο για επαγγελματίες που μας προσέχουν μοναδικά... 

 

 

Υ. Γ : Δεν είμαι επαγγελματίας... Απλά είμαι της άποψης ότι οπω κράζουμε τους απαράδεκτος καλή ώρα, πρέπει να επαινουμε τους καλούς... 

  • Like 2

Share this post


Link to post
Share on other sites

Μπορεις να μας ποστάρεις ακριβώς το σφάλμα που έδειξε το διαγνωστικό; Καταλαβαίνεις οτι για να στο ξαναβγάλει, κατι πρέπει να ελεγχθεί..

 

 

Δημητρης

Share this post


Link to post
Share on other sites

Αισθητήρας λαμδα (μείγμα καυσίμου) κάτι τέτοιο. Χτες πέρασα από την audi και μου είπαν αφού έσβησαν την ένδειξη στο καντράν να πάω μια άλλη μέρα γιατί θέλουν περίπου μιάμιση ώρα για να δουν αν φταίει η καλωδίωση ή κάποιος από τους δύο αισθητήρες λάμδα. Μέχρι τότε μπορώ να ταξιδεύω χωρίς πρόβλημα. Πέρασαν όμως δύο μέρες με αρκετά χιλιόμετρα χωρίς να εμφανίσει την ένδειξη ξανά.

Share this post


Link to post
Share on other sites

Το topic μεταφέρθηκε στα "Προβλήματα A4 Πλαίσιο B9".

Share this post


Link to post
Share on other sites
Το topic μεταφέρθηκε στα "Προβλήματα A4 Πλαίσιο B9".
Καλησπερα!

Λεπτομέρεια...αλλά μηπως το πλαισιο ειναι Β8 και όχι Β9?
Είναι μοντελο 2013.

Sent from my SM-G965F using Tapatalk

Share this post


Link to post
Share on other sites
On 8/24/2019 at 11:11 PM, john_m said:

Καλησπερα!

Λεπτομέρεια...αλλά μηπως το πλαισιο ειναι Β8 και όχι Β9?
Είναι μοντελο 2013.

Sent from my SM-G965F using Tapatalk
 

Καλημέρα μας

 

Σωστός :new_thumright:

(τι να πω, ο δαίμων του πληκτρολογίου;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.