Jump to content

Χειμερινή ενδυμασία

Περισσότερα

Ημερολόγια 2021

Περισσότερα

Καλοκαιρινή ένδυμασία

Περισσότερα

Χορηγοί

Περισσότερα
Sign in to follow this  
Isobitis

Δεν σηκωνει πιεση...

Recommended Posts

κωνσταντινε μπορεις σε παρακαλω να διευκρινισεις αν το αυτοκινητο σου παρουσιαζε τα ιδια συμπτωματα?

οταν λες μικροτερο βαθμο?

 

και εμενα οντως μου φαινεται οτι δουλευει σε safe mode

 

πρεπει να τσεκαρω την wastegate μολις γυρισω..

Όταν μπαίνει σε safe mode ανάβει η ένδειξη της μηχανής στο ταμπλό και το αμάξι δεν σηκώνει πίεση. Βασικά σηκώνει όσο είναι ρυθμισμένη η wategate από το ελατήριο της. Εάν μπαίνει safe mode τότε το πιο πιθανό να είναι αυτό που λέει ο michpan...

Εάν oχι τότε είτε έχεις πρόβλημα με την wastegate είτε χάνεις από κάπου πολύ πίεσης.

Share this post


Link to post
Share on other sites
Όταν μπαίνει σε safe mode ανάβει η ένδειξη της μηχανής στο ταμπλό και το αμάξι δεν σηκώνει πίεση. Βασικά σηκώνει όσο είναι ρυθμισμένη η wategate από το ελατήριο της. Εάν μπαίνει safe mode τότε το πιο πιθανό να είναι αυτό που λέει ο michpan...

Εάν oχι τότε είτε έχεις πρόβλημα με την wastegate είτε χάνεις από κάπου πολύ πίεσης.

 

δεν αναβει η ενδειξη της μηχανης στο ταμπλο..

ουτε βγαζει σφαλμα στο vag :unsure:

 

λετε ρε παιδια να φταιει ο λ? να μην εγινε σωστη εγκατασταση?

Share this post


Link to post
Share on other sites

Ρε Γιάννη μακάρι να είναι η wastegate να τελειώνουμε με αυτή την ιστορία.

Αφου δεν έχεις λαμπάκια στο ταμπλώ, δεν είσαι σε safe mode!

Πιστεύω ότι όταν γυρίσεις απο τη Κορέα θα βρεθεί η λύση :S ...να κοιμηθείς επιτέλους ήσυχος

Παιδιά αν ξέρετε κανένα τρελό μάστορα που μπορεί να βρεί τι φταίει παρακαλώ pm εμένα η το Γιάννη

ώστε να τον επισκεφτούμε οκ?? :unsure:

Edited by katadikos

Share this post


Link to post
Share on other sites

Οταν ο εγκεφαλος μπαινει σε κατασταση 'safe mode', σχεδον ποτε δεν αναβει ενδειξη στο ταμπλο.

 

Δοκιμασαν τα παιδια της GIAC να σου ξαναπερασουν και παλι το stage1 να δειτε τι γινεται;

Ειναι πολυ δυσκολο να φταιει ο κωδικας (ειναι πολυ παλιος και δοκιμασμενος), αλλα ποτε δεν ξερεις...

Share this post


Link to post
Share on other sites
Οταν ο εγκεφαλος μπαινει σε κατασταση 'safe mode', σχεδον ποτε δεν αναβει ενδειξη στο ταμπλο.

 

Δοκιμασαν τα παιδια της GIAC να σου ξαναπερασουν και παλι το stage1 να δειτε τι γινεται;

Ειναι πολυ δυσκολο να φταιει ο κωδικας (ειναι πολυ παλιος και δοκιμασμενος), αλλα ποτε δεν ξερεις...

Εμένα πάντα ανάβει εάν μπει safe.....

Εάν μπαίνει safe τότε πρέπει στιγμιαία να έχεις πίεση και μετά να την κόβει ..πως αλλιώς θα διάγνωση overboost και να το ρίξει σε safe mode (n75)...Εαν ηταν το λ τότε θα είχες σφάλμα .Δεν νομίζω να είναι safe mode γιατί ζήτα πίεση όταν υποτίθεται είναι σε safe mode ..

To πρόγραμμα δεν είναι. Αφού ζήτα boost και δεν το πιάνει....Checksums είναι οκ εφόσον ξεκίνα,άρα πως μπορεί να είναι το πρόγραμμα? Έκτος εάν του πέρασαν λάθος πρόγραμμα (απίθανο)

Εγώ κλίνω προς wastegate με n75, εφόσον δεν ακούς σφύριγμα όταν φορτώνει...

Edited by The Dog

Share this post


Link to post
Share on other sites
Που βασίζεις το ότι δεν έχει σχέση; Safe mode μπαίνει και το αυτοκίνητο του ισοβίτη.

Μιχάλης

 

Εχουμε δυο διαφορετικα περιστατικα.

Με το Passat ειχε μπει αναποδα η Ν75 με αποτελεσμα το αμαξι να δουλευει σωστα,σηκωνε δλδ πιεση και μετα απο καποια ωρα με εριχνε σε safe mode.Μολις εσβηνα το αμαξι και το αναβα παλι,δουλευε ξανα σωστα και μετα παλι το ιδιο.

Αρα δεν εχει σχεση με αυτο επειδη του παιδιου δεν σηκωνει καν την ζητουμενη πιεση.

 

Στο S3 εχανε πιεση.Εκει που ζηταγε πχ 1,2 εδινε 0,9

Αλλαξα σκαστρα που ηταν σκισμενη και το 0,9 εγινε 1.

Μετα εσφιξα και την wg και το 1 εγινε 1,2.

Αρα εκει ηταν το προβλημα.Στο δικο μου παντα.

 

κωνσταντινε μπορεις σε παρακαλω να διευκρινισεις αν το αυτοκινητο σου παρουσιαζε τα ιδια συμπτωματα?

οταν λες μικροτερο βαθμο?

 

και εμενα οντως μου φαινεται οτι δουλευει σε safe mode

 

πρεπει να τσεκαρω την wastegate μολις γυρισω..

 

Οταν λεω σε μικροτερο βαθμο εννοω οτι εμενα ηταν μικροτερη η διαφορα ζητουμενης και αποδιδομενης πιεσης οπως γραφω και στο πιο πανω quote.

 

 

 

 

Όταν μπαίνει σε safe mode ανάβει η ένδειξη της μηχανής στο ταμπλό και το αμάξι δεν σηκώνει πίεση. Βασικά σηκώνει όσο είναι ρυθμισμένη η wategate από το ελατήριο της. Εάν μπαίνει safe mode τότε το πιο πιθανό να είναι αυτό που λέει ο michpan...

Εάν oχι τότε είτε έχεις πρόβλημα με την wastegate είτε χάνεις από κάπου πολύ πίεσης.

 

Σε εμενα δεν αναψε το τσεκ οταν εμπαινε σε safe mode στο Passat.

 

Αλλα αν δεν τσεκαρεις και την wg δεν θα εχεις πληρη εικονα.

Share this post


Link to post
Share on other sites

Wastegate και αντί για 1,5 να του δίνει 0,5; Λίγο απίθανο μου φαίνεται.. Να έχει 0,3bar διαφορά να το καταλάβω.. Τέλος πάντων, όλοι εκτιμήσεις κάνουμε οπότε..

 

 

Μιχάλης

Share this post


Link to post
Share on other sites
Wastegate και αντί για 1,5 να του δίνει 0,5; Λίγο απίθανο μου φαίνεται.. Να έχει 0,3bar διαφορά να το καταλάβω.. Τέλος πάντων, όλοι εκτιμήσεις κάνουμε οπότε..

Μιχάλης

 

θα το δουμε παιδια μολις γυρισω..

πρωτο βημα η wastegate και μετα βλεπουμε

 

ελπιζω να μην εχει ραγισει κανενα turbo..

ξερει κανεις τι ταπες χρειάζονται για να πρεσσαρεις τις γραμμες του turbo?

ακομα ψαχνω για καλο μαστορα που να γνωριζει αυτα τα μοτερ σε βαθος..

Share this post


Link to post
Share on other sites

Μου ακουγετε λιγο περιεργο να εχει τοσο μεγαλη διαρροη το κυκλωμα. Εαν ειχε τοσο μεγαλη διαρροη, θα επρεπε να το ακους πολυ εντονα.

 

Αυτο που ανεφερα για το προγραμμα, πραγματι ειναι σχεδον απιθανο, απλως ειναι πολυ ευκολο να συνδεσεις εναν υπολογιστη και να το περασεις ξανα, παρα να παρεις κατσαβιδια και να αρχισεις να λυνεις.

 

Για κανε κατι αλλο: βγαλε τη φυσα του μαφ και βγαλτο βολτα να δεις τι κανει...

 

Αν δεν αλλαξει κατι, βγαλε τη φυσα της Ν75, συνδεσε παλι το μαφ και δες παλι τι κανει.

Share this post


Link to post
Share on other sites
θα το δουμε παιδια μολις γυρισω..

πρωτο βημα η wastegate και μετα βλεπουμε

 

ελπιζω να μην εχει ραγισει κανενα turbo..

ξερει κανεις τι ταπες χρειάζονται για να πρεσσαρεις τις γραμμες του turbo?

ακομα ψαχνω για καλο μαστορα που να γνωριζει αυτα τα μοτερ σε βαθος..

 

Picture144.jpg

 

2 τάπες …

Edited by The Dog

Share this post


Link to post
Share on other sites

τελικα το προβλημα εντοπιστηκε σε ραγισμενη τουρμπινα.. :o

 

ευχαριστω ολους για τη βοηθεια και τις αποψεις τους...

 

μαγικα νεα.. :angry2::angry2:

δεν εμενα στην κορεα καλυτερα?

Share this post


Link to post
Share on other sites
τελικα το προβλημα εντοπιστηκε σε ραγισμενη τουρμπινα.. :o

 

ευχαριστω ολους για τη βοηθεια και τις αποψεις τους...

 

μαγικα νεα.. :angry2::angry2:

δεν εμενα στην κορεα καλυτερα?

:knife:

Πως εκαψες το lamda sensor σου?

Share this post


Link to post
Share on other sites
:knife:

Πως εκαψες το lamda sensor σου?

 

ο lamda sensor καηκε λιγο πριν το service των 60Κ χλμ. δεν μπορω να εστιασω ακριβως πως

 

μιας και ψαχνω τωρα για replacement turbo καινουριο (μαμα) οποιος μπορει να βοηθησει με πμ plz..

Share this post


Link to post
Share on other sites
ο lamda sensor καηκε λιγο πριν το service των 60Κ χλμ. δεν μπορω να εστιασω ακριβως πως

 

μιας και ψαχνω τωρα για replacement turbo καινουριο (μαμα) οποιος μπορει να βοηθησει με πμ plz..

Μήπως συνέπεσε με το πρόβλημα στο turbo??

Share this post


Link to post
Share on other sites

Τελικά σου έτυχε το χειρότερο σενάριο! :g:

Ρίξε μια ματιά στις αγγελίες μας, παίζουν μερικές τουρμπινίτσες...

Περαστικά ρε φίλε! :new_thumright:

Share this post


Link to post
Share on other sites
Μήπως συνέπεσε με το πρόβλημα στο turbo??

 

ναι συνεπεσε..το προβλημα στο turbo εμφανιστηκε αμεσως μετα..

Share this post


Link to post
Share on other sites
Τελικά σου έτυχε το χειρότερο σενάριο! :g:

Περαστικά ρε φίλε! :new_thumright:

 

ευχαριστω ρε φιλε

με τις υγειες μου... ακομα δεν μπορω να καταλαβω πως εγινε αλλα τι

να πεις τωρα να ψαχνεις για φαντασματα? ειναι πρακτικα απιθανο να βρεις τα αιτια της ζημιας..

Share this post


Link to post
Share on other sites

Καλησπέρα παιδιά..Αντιμετωπίζω ενα προβλημα με το audi a4 b5 μου. Στα καλά καθούμενα το αμάξι δεν ανεβάζει παραπάνω απο 0.3 μπαρ. Άλλαξα μαφ και ν75 και πάλι τα ίδια. Παρατήρησα όμως οτι αν βγάλω το σωληνάκι της westgate το αμάξι σηκώνει κανονικά πίεση. Λέτε να φταίει η westgate?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.